跳转到主内容

NetApp_Insight_2020.png 

MetroCluster 中可以使用哪些版本的 Brocade / Cisco 交换机固件?

Views:
6
Visibility:
Public
Votes:
0
Category:
not set
Specialty:
not set
Last Updated:

可不使用  

适用于

  • ONTAP 8.2
  • ONTAP 8.3
  • ONTAP 9
  • MetroCluster
  • Brocade
  • Cisco
  • 互操作性

解答

  • NetApp 测试 MetroCluster 中的固件版本以确保最高的可靠性和性能。
  • 只有在互操作性矩阵工具( IMT )或硬件领域( HWU )中列出的固件版本才具有此资格并受支持。
  • 有关查看所有支持的固件版本列表的详细信息,请参见 IMT HWU
  • NetApp 建议使用 Data ONTAP 版本的最新合格固件。

 

有关将固件升级到支持版本的详细信息,请参阅以下知识库文章 / 文档:

Data ONTAP 8.3 及更高版本:

升级或降级 Brocade FC 交换机上的固件

升级或降级 Cisco FC 交换机上的固件

升级 MetroCluster IP 交换机上的固件

 

Data ONTAP 8.2 及更低版本:

如何在光纤连接 MetroCluster ( 7 模式)中升级 Brocade 交换机固件?

如何在光纤连接 MetroCluster ( 7 模式)中升级 Cisco 交换机固件?

其他信息