跳转到主内容

如果未使用 WFA 实时升级,则 WFA 5.1 工作流将失败

Views:
12
Visibility:
Public
Votes:
0
Category:
oncommand-workflow-automation-wfa
Specialty:
om
Last Updated:

适用于

从 WFA 4.2 或 5.0 升级到 WFA 5.1

问题

  • 如果在从 WFA 4.2 或 5.0 版升级时未使用 WFA 实时升级,则 WFA 5.1 工作流将失败
  • 这会影响 WFA 5.1 中的所有工作流,包括库存的工作流以及自定义创建的工作流。