当 LIF 或 SVM 驻留在非默认 IPSpace 中时,NDMP Cluster Aware Backup 无法使用 Intercluster LIF
适用于
- ONTAP 9
- NDMP
- 集群感知型备份 (CAB)
问题
- 在非默认 IPSpace 中配置的 SVM 使用 SVM 范围的 NDMP 备份可能会失败。
- InterCluster LIF 在非默认 IPSpace 中配置,使用 SVM 范围的 NDMP 备份可能会失败。
- ndmp logs 将显示以下错误:
[kern_ndmpd:info:3442] [30588] DEBUG: LOG sev (3) msg (NDMP Vserver Connect: couldn't find any appropriate preferred local src IP address)