由于"无效凭据",无法为 Red Hat LDAP 服务器配置 LDAP 客户端
适用于
- ONTAP 9
- LDAP
问题
在创建新的 LDAP 客户端配置时,配置失败:
Unable to connect to LDAP (NIS & Name Mapping) service on ldapserver.domain.com (Error: Invalid Credentials)Unable to connect to LDAP (NIS & Name Mapping) service on ldapserver.domain.com (Error: Invalid Credentials)