跳转到主内容

StorageGRID 扩展停留在"启动 Cassandra 和流数据"阶段

Views:
118
Visibility:
Public
Votes:
0
Category:
storagegrid
Specialty:
sgrid
Last Updated:

适用于

NetApp StorageGRID

问题

在 Grid Expansion 页面中,扩展停留在流数据上:Starting Cassandra and streaming data (0.0% streamed)

"Error: Failed to start. Retrying."
 
StorageGRID expansion stuck at Stage Starting Cassandra and streaming data

Sign in to view the entire content of this KB article.

New to NetApp?

Learn more about our award-winning Support

NetApp provides no representations or warranties regarding the accuracy or reliability or serviceability of any information or recommendations provided in this publication or with respect to any results that may be obtained by the use of the information or observance of any recommendations provided herein. The information in this document is distributed AS IS and the use of this information or the implementation of any recommendations or techniques herein is a customer's responsibility and depends on the customer's ability to evaluate and integrate them into the customer's operational environment. This document and the information contained herein may be used solely in connection with the NetApp products discussed in this document.