维护操作期间,StorageGRID RSM 服务可能无法启动 最后更新 另存为PDF Views:31Visibility:PublicVotes:0Category:storagegridSpecialty:sgridLast Updated: 适用于 NetApp StorageGRID维护操作(例如热修复回滚、站点恢复)StorageGRID 12.1 软件版本 问题 StorageGRID 在存储节点上的 RSM(复制状态机)服务未标记为已启动,因为在某些维护活动和恢复(例如站点恢复、Hotfix 回滚)期间集群加入失败。 StorageGRID Grid Manager 报告 平台服务不可用警报,表明站点上运行或可用的带有 RSM 服务的存储节点太少。