跳转到主内容

NetApp ONTAP 9.8 与 StorageGRID 11.4.0.7 之间的兼容性

Views:
3
Visibility:
Public
Votes:
0
Category:
storagegrid
Specialty:
sgrid
Last Updated:

适用场景

  • StorageGRID
  • ONTAP

问题解答

ONTAP 9.8 版与 StorageGRID 11.4.0.7 版兼容

追加信息

FabricPool 支持 StorageGRID 10.3 或更高版本以及 NetApp ONTAP S3 ( ONTAP 9.8 及更高版本)

Scan to view the article on your device