跳转到主内容

Hashicorp OS v1.0.2 是否支持 ONTAP 9.7 和 9.8 ?

Views:
1
Visibility:
Public
Votes:
0
Category:
ontap-9
Specialty:
encryption
Last Updated:

&#8203 ;

适用场景

  • Hashicorp 存储
  • ONTAP 9.7 及更高版本
  • 密钥管理器软件

问题解答

我们对 ONTAP 中当前使用 IMT 9.7 和 9.8 的存储 1.6.1 进行了验证,这也适用于存储 1.6.2 。

追加信息

[1]有关详细信息,请参见互操作性表工具。
Scan to view the article on your device