跳转到主内容
NetApp Response to Russia-Ukraine Cyber Threat
In response to the recent rise in cyber threat due to the Russian-Ukraine crisis, NetApp is actively monitoring the global security intelligence and updating our cybersecurity measures. We follow U.S. Federal Government guidance and remain on high alert. Customers are encouraged to monitor the Cybersecurity and Infrastructure Security (CISA) website for new information as it develops and remain on high alert.

ONTAP 升级无法应用 SnapMirror 9.8 升级 / 还原任务

Views:
4
Visibility:
Public
Votes:
0
Category:
ontap-9
Specialty:
core
Last Updated:

适用场景

升级到 ONTAP 9.8

问题描述

从 ONTAP 9.7 升级到 9.8 后,无法在双节点集群中的最后一个节点上应用任务 1202"SnapMirror 9.8 Upgrade/Revert Task" 。

::>system node upgrade-revert show

Node: Node-01 Status: aborted

Status Message: The upgrade aborted in the "post-apps" phase on task "SnapMirror 9.8 Upgrade/Revert Task". Contact support personnel for the upgrade repair procedure.
.....
.....
1200 pre-root applied No upgrade is required for this phase.
1200 pre-apps applied Upgrade successful.
1200 post-apps aborted  Relationship database write failed (Parameter "replication.reservation.dst.low_pri_xfer_pct" requires an effective cluster version of Data ONTAP 9.8 or later.).

 

Scan to view the article on your device
CUSTOMER EXCLUSIVE CONTENT

Registered NetApp customers get unlimited access to our dynamic Knowledge Base.

New authoritative content is published and updated each day by our team of experts.

Current Customer or Partner?

Sign In for unlimited access

New to NetApp?

Learn more about our award-winning Support