跳转到主内容

NetApp_Insight_2020.png 

我的 SnapDrive for Windows 是否与我的 ONTAP 版本兼容?

Views:
5
Visibility:
Public
Votes:
0
Category:
snapdrive-for-windows
Specialty:
snapx
Last Updated:

可不使用  

适用于

  • SnapDrive for Windows ( SDW ) 7.1 及更高版本
  • ONTAP 9.4 及更高版本

解答

虽然 SDW 可以在较早 ONTAP 版本的互操作性矩阵工具( IMT )中找到、但只有通过使用捆绑 SDW 的 SnapManager 软件包来正式支持最新版本。

要正确识别 Windows SnapManager 软件(适用于 Oracle 、 SAP 、 Hyper-V 、 SQL 和 Exchange )的 ONTAP 版本支持、请检查该产品的解决方案:

  1. 选择高级搜索
  2. 输入产品的缩写: SMO 、 SMSAP 、 SMHV 、 SMSQL 或 SME
  3. “解决方案”下拉区域中选择“添加”
  4. 选择 Next >> Refine Search Criteria (下一步 >> 优化搜索条件)
  5. 检查 ONTAP 版本是否列在 ONTAP OS 下

其他信息

使用互操作性表工具