跳转到主内容

适用于 Oracle 的 SnapCenter 插件从 4.0 升级到 4.2 或更高版本

Views:
14
Visibility:
Public
Votes:
0
Category:
snapcenter
Specialty:
snapx
Last Updated:

适用于

SnapCenter 插件(用于 Oracle ) 4.x

问题

尝试将 SnapCenter 插件 for Oracle ( SCO )从 4.0 版直接升级到 4.2 或更高版本时,插件将无法升级。

以下是一些潜在的错误:

  • 升级“主机名”失败 
  • 未为主机“主机名”注册指纹
  • 要升级的主机“主机名”上没有插件

 

Sign in to view the entire content of this KB article.

New to NetApp?

Learn more about our award-winning Support

Scan to view the article on your device