跳转到主内容

是否支持 VM 硬件版本更新?要执行的操作步骤是什么?

Views:
2
Visibility:
Public
Votes:
0
Category:
netapp-data-broker
Specialty:
snapx
Last Updated:

适用于

  • 适用于 VMware vSphere 的 SnapCenter 插件 4.4
  • VMware ESXi

问题解答

  1.  使用相应的 ESXi 版本时,支持 VM 硬件版本更新
  2. 请参阅 [1] 从 VMware 将虚拟机升级到最新硬件版本文章

其他信息

附加信息 _text