跳转到主内容

安装 SnapCenter 服务器 4.1 是否需要 Java SE 开发套件 1.8 ?

Views:
6
Visibility:
Public
Votes:
0
Category:
snapcenter
Specialty:
snapx
Last Updated:

适用于

SnapCenter Server 4.1

解答

目标卷安装 SnapCenter 服务器 4.1 不需要 Java SE 开发套件( JDK ) /Java 运行时环境( JRE )。

[1] SnapCenter 4.2 修复了文档错误 1224809 。

 

Scan to view the article on your device