跳转到主内容

是否可以在SnapCenter 上使用与Oracle不同的Java版本?

Views:
Visibility:
Public
Votes:
0
Category:
snapcenter
Specialty:
snapx<a>2009年244584</a>
Last Updated:

适用场景

SnapCenter 服务器( SC )
SnapCenter 插件

问题描述

大多数客户都使用Oracle Java安装SnapCenter 的插件主机。  SC可以与安装在AIX系统上的Oracle Java 1.8 64位或等量版本OpenJDK和IBM Java一起安装。
Scan to view the article on your device