跳转到主内容

Config Advisor 将 Fabos 8.2.2a 报告为 ONTAP 9.7 不支持

Views:
25
Visibility:
Public
Votes:
0
Category:
metrocluster
Specialty:
metrocluster
Last Updated:

适用于

  • 配置顾问 2.8.1 或更早版本
  • ONTAP 9.7
  • MetroCluster
  • Fabos 8.2.2a

问题

Config Advisor 5.8.1 和更早版本将 Fabos 8.2.2a 列为不受支持。

 

Sign in to view the entire content of this KB article.

New to NetApp?

Learn more about our award-winning Support

Scan to view the article on your device