跳转到主内容

OCPM 在 ONTAP 9 . 7 升级后报告错误的延迟值

Views:
15
Visibility:
Public
Votes:
0
Category:
oncommand-plug-in-for-microsoft
Specialty:
om
Last Updated:

适用于

  • 用于 Microsoft (OCPM) 4.1.2 及更高版本的 OnCommand 插件
  • Data ONTAP 9.7

问题

将 ONTAP 升级到 9 . 7 OCPM 后,报告错误的延迟值。每小时都会发出报警

 

Sign in to view the entire content of this KB article.

New to NetApp?

Learn more about our award-winning Support

Scan to view the article on your device