跳转到主内容

OCI 和 DWH 是否受 CVE-202-1472 影响?

Views:
14
Visibility:
Public
Votes:
0
Category:
oncommand-insight
Specialty:
oci
Last Updated:

适用于

  • OnCommand Insight ( OCI ) 7.2
  • OnCommand Insight 数据仓库( DWH ) 7.2

解答

不支持, OCI 和 DWH 不受 CVE-2020-1472 的影响,因为它们不支持使用 Netlogon 进行身份验证。