跳转到主内容

ActiveIQ UM会报告有关不受支持的Brocade交换机固件的误报事件

适用场景

  • Active IQ Unified Manager ( UM ) 9.7P1
  • Brocade交换机固件8.2.2a或8.2.2c
  • ONTAP 9.7

问题描述

  • UM会在定期时间间隔内报告错误:

Event: Firmware On Brocade Switch Is Not Supported With The Current ONTAP Version

  • 如果根据 IMT 支持Brocade固件和ONTAP 版本的组合、则这是错误的肯定

 

Sign in to view the entire content of this KB article.

New to NetApp?

Learn more about our award-winning Support

Scan to view the article on your device